User Import Fails with Error: "Custom Database Connections Without Import Mode are not Allowed"
Last Updated:
Overview
When attempting to import users for a custom database connection, an error occurs stating that 'Custom Database Connections without import mode are not allowed.' Why does this error occur?
Applies To
- Bulk User Import
- Custom Database
- Automatic Migration